<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Revista Entre Rayas  &raquo; Espacio público y vivienda urbana en la ciudad tradicional</title>

<meta name="generator" content="WordPress 4.7.2" /> <!-- leave this for stats -->
<link rel="stylesheet" href="http://entrerayas.com/wp-content/themes/er/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Revista Entre Rayas RSS Feed" href="http://entrerayas.com/feed/" />
<link rel="pingback" href="http://entrerayas.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Entre Rayas &raquo; Espacio público y vivienda urbana en la ciudad tradicional RSS de los comentarios" href="http://entrerayas.com/2017/02/espacio-publico-y-vivienda-urbana-en-la-ciudad-tradicional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/entrerayas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://entrerayas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://entrerayas.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://entrerayas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://entrerayas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://entrerayas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://entrerayas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://entrerayas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Invitación a enviar resúmenes &#8211; XI CONVESIS 2017' href='http://entrerayas.com/2017/02/invitacion-a-enviar-resumenes-xi-convesis-2017/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://entrerayas.com/2017/02/espacio-publico-y-vivienda-urbana-en-la-ciudad-tradicional/" />
<link rel='shortlink' href='http://entrerayas.com/?p=28155' />
<link rel="alternate" type="application/json+oembed" href="http://entrerayas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fentrerayas.com%2F2017%2F02%2Fespacio-publico-y-vivienda-urbana-en-la-ciudad-tradicional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://entrerayas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fentrerayas.com%2F2017%2F02%2Fespacio-publico-y-vivienda-urbana-en-la-ciudad-tradicional%2F&#038;format=xml" />

<!-- WP Menubar 5.5: start CSS -->
<link rel="stylesheet" href="http://entrerayas.com/wp-content/plugins/menubar-templates/Suckerfish_45/sf-blue.css" type="text/css" media="screen" />
<!-- WP Menubar 5.5: end CSS -->

<!-- Facebook Open Graph metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta property="og:site_name" content="Revista Entre Rayas" />
<meta property="og:title" content="Espacio público y vivienda urbana en la ciudad tradicional" />
<meta property="og:url" content="http://entrerayas.com/2017/02/espacio-publico-y-vivienda-urbana-en-la-ciudad-tradicional/" />
<meta property="og:image" content="http://entrerayas.com/wp-content/uploads/2017/02/IG-espacio-publico-600x400.jpg" />
<meta property="og:description" content="A Caracas en los 450 años de su fundación y a las presencias en latinoamerica de aquello que nos identifica: una visión comparativa de los últimos 25 años Toda ciudad nace de la superposición de arquitecturas a partir de un patrón constructivo reconocido por un colectivo. Un patrón muchas" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_us" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta itemprop="name"  content="Espacio público y vivienda urbana en la ciudad tradicional" />
<meta itemprop="image" content="http://entrerayas.com/wp-content/uploads/2017/02/IG-espacio-publico-600x400.jpg" />
<meta itemprop="description" content="A Caracas en los 450 años de su fundación y a las presencias en latinoamerica de aquello que nos identifica: una visión comparativa de los últimos 25 años Toda ciudad nace de la superposición de arquitecturas a partir de un patrón constructivo reconocido por un colectivo. Un patrón muchas" />
<meta itemprop="type" content="Article" />
<!-- End Google Plus metatags-->
      <!-- WP bannerize Custom CSS -->
      <style type="text/css">
				</style>
      <!-- WP bannerize Custom CSS -->
    
</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1986735-5', 'auto');
  ga('send', 'pageview');

</script>
<div id="container">
	<div id="header" style="background:#ffffff;position:relative;top:-5px;">
		<div style="border:0;padding:0;margin:0;"><!-- WP Menubar 5.5: start menu MenuTop, template Suckerfish_45, CSS sf-blue.css -->

<script type="text/javascript">
// <![CDATA[
	wpm1_Hover = function() {
	var wpmEls = document.getElementById("wpm1").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm1_Hover);
// ]]>
</script>

<div class="sf-blue-before"></div>
<div id="wpm1" class="sf-blue">
<ul><li><a href="http://entrerayas.com" >Inicio</a></li><li class="selected"><a href="http://entrerayas.com/noticias/noticias/" >Secciones</a><ul><li><a href="http://entrerayas.com/noticias/noticias/academia/" >Academia</a></li><li><a href="http://entrerayas.com/noticias/noticias/ambiente/" >Ambiente</a></li><li><a href="http://entrerayas.com/noticias/noticias/arquitectos/" >Arquitectos</a></li><li><a href="http://entrerayas.com/noticias/noticias/arte/" >Arte</a></li><li><a href="http://entrerayas.com/noticias/noticias/bienales/" >Bienales</a></li><li><a href="http://entrerayas.com/noticias/noticias/ciudad/" >Ciudad</a></li><li><a href="http://entrerayas.com/noticias/noticias/concursos/" >Concursos</a></li><li><a href="http://entrerayas.com/noticias/noticias/congresos/" >Congresos</a></li><li><a href="http://entrerayas.com/noticias/noticias/diseno/" >Diseño</a></li><li><a href="http://entrerayas.com/noticias/noticias/diseno-universal/" >Diseño Universal</a></li><li><a href="http://entrerayas.com/noticias/noticias/entre-rayas/" >Entre Rayas</a></li><li><a href="http://entrerayas.com/noticias/noticias/estudiantes/" >Estudiantes</a></li><li><a href="http://entrerayas.com/noticias/noticias/exposiciones/" >Exposiciones</a></li><li><a href="http://entrerayas.com/noticias/noticias/gremios/" >Gremios</a></li><li><a href="http://entrerayas.com/noticias/noticias/iluminacion/" >Iluminación</a></li><li><a href="http://entrerayas.com/noticias/noticias/paisajismo/" >Paisajismo</a></li><li><a href="http://entrerayas.com/noticias/noticias/patrimonio/" >Patrimonio</a></li><li><a href="http://entrerayas.com/noticias/noticias/postgrados/" >Postgrados</a></li><li><a href="http://entrerayas.com/noticias/noticias/premios/" >Premios</a></li><li><a href="http://entrerayas.com/noticias/noticias/productos/" >Productos</a></li><li><a href="http://entrerayas.com/noticias/noticias/proyectos/" >Proyectos</a></li><li class="selected"><a href="http://entrerayas.com/noticias/noticias/publicaciones/" >Publicaciones</a></li><li><a href="http://entrerayas.com/noticias/noticias/rse/" >RSE</a></li><li><a href="http://entrerayas.com/noticias/noticias/tecnologia/" >Tecnología</a></li><li><a href="http://entrerayas.com/noticias/noticias/tesis-de-grado/" >Tesis de Grado</a></li><li><a href="http://entrerayas.com/noticias/noticias/transporte/" >Transporte</a></li></ul></li><li><a href="http://entrerayas.com/dia-del-arquitecto/" >Día del Arquitecto</a></li><li><a href="http://entrerayas.com/entre-rayas/" >entre rayas</a><ul><li><a href="http://entrerayas.com/entre-rayas/pautas-editoriales/" >Pautas editoriales</a></li><li><a href="http://entrerayas.com/entre-rayas/perfil-de-la-revista/" >Perfil de la revista</a></li><li><a href="http://entrerayas.com/entre-rayas/politica-editorial/" >Política editorial</a></li><li><a href="http://entrerayas.com/entre-rayas/programacion-2013/" >Programación 2013</a></li><li><a href="http://entrerayas.com/entre-rayas/programacion-2014/" >Programación 2014</a></li><li><a href="http://entrerayas.com/entre-rayas/programacion-2015/" >Programación 2015</a></li><li><a href="http://entrerayas.com/entre-rayas/programacion-2016/" >Programación 2016</a></li></ul></li><li><a href="http://entrerayas.com/entrespacio/" >EntreSpacio</a></li><li><a href="http://entrerayas.com/puntos-de-venta/" >Puntos de Venta</a></li><li><a href="http://entrerayas.com/%c2%bfcomo-suscribirse/" >Suscripción</a></li><li><a href="http://entrerayas.com/contactenos/" >Contáctenos</a></li></ul>
</div>
<div id="lineaMenu"></div>
<!-- WP Menubar 5.5: end menu MenuTop, template Suckerfish_45, CSS sf-blue.css -->
</div>	
		<div id="logo" style="width:774px;float:left;">
			<div style="padding-right:200px;"><a href="http://entrerayas.com" title="Revista Entre Rayas"><img src="http://entrerayas.com/wp-content/themes/er/images/logo-entrerayas.png" border="0" alt="Revista entre rayas" align="right" /></a></div>	
		</div>
		<div id="newlogo" style="width:166px;float:left;padding: 0 10px 0 10px;background-color:#00579e;"><img src="http://entrerayas.com/wp-content/themes/er/images/logo-er.png" border="0" alt="Revista entre rayas" width="166" height="123" /></div>
	</div>	
	<div id="contenido">
<div id="wrapper">
 	<div id="content">
			
		<div class="post" id="post-28155">
			<h2><a href="http://entrerayas.com/2017/02/espacio-publico-y-vivienda-urbana-en-la-ciudad-tradicional/" rel="bookmark" title="Permanent Link: Espacio público y vivienda urbana en la ciudad tradicional">Espacio público y vivienda urbana en la ciudad tradicional</a></h2>
				<div class="dte">20 Feb 2017 | <span class="nocomments"><a href="http://entrerayas.com/2017/02/espacio-publico-y-vivienda-urbana-en-la-ciudad-tradicional/#respond">0</a></span> </div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
				<img width="600" height="450" src="http://entrerayas.com/wp-content/uploads/2017/02/IG-espacio-publico.jpg" class="attachment-large size-large wp-post-image" alt="" style="padding:0;margin:0;border:0;" />			<div class="entry">
				<p><strong>A Caracas en los 450 años de su fundación <span id="more-28155"></span>y a las presencias en latinoamerica de aquello que nos identifica: una visión comparativa de los últimos 25 años</strong></p>
<p>Toda ciudad nace de la superposición de arquitecturas a partir de un patrón constructivo reconocido por un colectivo. Un patrón muchas veces anónimo que se va realizando a partir de formulas aceptadas por sus pobladores construido como una experiencia vital de generación tras generación. Caracas no escapa a esta realidad: hace 450 años unos conquistadores llegados desde la lejana Europa se impusieron a una geografía maravillosa, así como a sus pobladores originarios, con una fórmula constructiva para la creación de las nuevas ciudades que se impuso en todo un continente: el damero fundacional.</p>
<p>Las intenciones originales de aquel grupo de conquistadores dirigidos por Diego de Losada, quien fundó Santiago de León de Caracas aquel 25 de julio de 1567, quedaron plasmadas en un mapa realizado apenas once años después de aquel acto fundacional; es el mapa que acompaña la &#8220;Relación de la descripción de la Provincia de Caracas, dirigido al Rey Felipe II por el Gobernador Juan de Pimentel&#8221; que data de 1578. En ese mapa se sintetizan las formulas de las ciudades de fundación hispanoamericanas y en ella encontramos todavía lecciones vigentes.</p>
<p>Vigencia que nos recordó el Arq. Carlos Raúl Villanueva en un escrito titulado CREACIÓN DE CIUDADES Y LEYES DE INDIAS publicado en la Revista Farol Nº 192 en 1961: <em>&#8220;Esa legislación urbana especial, iniciada en la época de Carlos V, contiene prescripciones que podrían estar vigentes hoy en día&#8221;</em>. Dos palabras se destacan y repiten en el cuadrilátero de este mapa: CALLE y CASA, elementos que encierran dos espacios interiores fundamentales: el PATIO y la PLAZA elementos que destaca Villanueva como formulas y componentes esenciales en las ciudades hispanoamericanas.</p>
<p>Como bien destaca Villanueva en el escrito señalado, las fórmulas contenidas en las Leyes de Indias generaron en todo un continente: <em>&#8220;Creaciones urbanas tangibles e inconfundibles, actos voluntarios, nacidos de necesidades humanas, manifestación viviente de poder y conquistas; cuerpos urbanos creados &#8220;de una vez&#8221;, y que van adaptándose lentamente a la vida y evolucionando en el tiempo&#8230;&#8221;</em>. Los Centros Históricos de las principales ciudades latinoamericanas mantienen esas &#8220;creaciones urbanas&#8221; como testimonio vivo de su devenir y recinto de su memoria y de su principales acontecimientos cívicos.</p>
<p>Hoy en Caracas, en esta homenaje que prepara la Revista Entre Rayas a 450 años de esta gesta fundacional, compartimos la pregunta que se hacía Villanueva en aquel escrito:<br />
<em>&#8220;¿Qué nos queda a nosotros de todo eso? ¿Cuáles son las lecciones y el mensaje que podemos extraer de esos principios directores?&#8221;</em> (Villanueva, 1961)</p>
<p>Nos proponemos invitar para este número especial de Entre Rayas a aquellos realizadores latinoamericanos que en los últimos 25 años han aportado gestos en sus proyectos vinculados con esos elementos esenciales señalados por Villanueva como permanencias conceptuales que nos identifican como pobladores de un continente con raíces comunes. Proponemos los últimos 25 años para identificar un periodo de realizaciones recientes, coincidente con los 25 años que cumple en el presente año 2017 la Revista Entre Rayas, la cual se ha venido posicionando como espacio de encuentro de las realizaciones latinoamericanas.</p>
<p><strong>Espacio público y vivienda urbana en la ciudad tradicional</strong>; un tema que está presente en las reflexiones y propuestas de muchos arquitectos del continente y que aspiramos ofrecer como homenaje de la revista Entre Rayas en los 450 años de la fundación de Santiago de León de Caracas.</p>
<p><em>Arq. Martín J. Padrón</em></p>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4daca454055a5ffa"></script>
<!-- AddThis Button END -->
				
								
				<div class="postmetadata"> Categorias: <a href="http://entrerayas.com/noticias/noticias/publicaciones/" rel="category tag">Publicaciones</a> | Etiquetas: <a href="http://entrerayas.com/tag/caracas/" rel="tag">Caracas</a>, <a href="http://entrerayas.com/tag/caracas-450/" rel="tag">CARACAS 450</a>, <a href="http://entrerayas.com/tag/ciudad-tradicional/" rel="tag">Ciudad tradicional</a>, <a href="http://entrerayas.com/tag/espacio-publico/" rel="tag">Espacio Público</a>, <a href="http://entrerayas.com/tag/vivienda-urbana/" rel="tag">Vivienda urbana</a> <br />
				Puedes conocer todos los comentarios sobre este art&iacute;culo con <a href="http://entrerayas.com/2017/02/espacio-publico-y-vivienda-urbana-en-la-ciudad-tradicional/feed/">RSS 2.0</a> feed.</div>
			</div>
		</div>	
		<div><strong>Otros art&iacute;culos</strong></div>
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="http://entrerayas.com/2017/02/invitacion-a-enviar-resumenes-xi-convesis-2017/" rel="prev">Invitación a enviar resúmenes &#8211; XI CONVESIS 2017</a></div>
			<div class="alignright"></div>
		</div>

		
	
<!-- You can start editing here. -->


   
		<!-- If comments are open, but there are no comments. -->
		
	 


<h3 id="respond">Comenta este art&iacute;culo</h3>


<form action="http://entrerayas.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (obligatorio)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (no ser&aacute; publicado) (obligatorio)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Comentar" />
<input type="hidden" name="comment_post_ID" value="28155" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b73553cbe4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>
</form>


	
		</div>
</div><!-- end of wrapper-->
<div id="navigation">
	<h2>Patrocinantes</h2>
	<div class="wp_bannerize Empresas">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(90)"  href="http://www.indal.com.ve/" rel="nofollow" target="_blank">
<img src="http://entrerayas.com/wp-content/uploads/2016/03/bannerlogo-indal.jpg" alt="Indal, S.A." width="140" height="70"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(93)"  href="http://www.collectania.com.ve/" rel="nofollow" target="_blank">
<img src="http://entrerayas.com/wp-content/uploads/2016/03/bannerlogo-collectania.jpg" alt="Collectania" width="140" height="70"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(105)"  href="http://www.donsenvenezuela.com/" rel="nofollow" target="_blank">
<img src="http://entrerayas.com/wp-content/uploads/2017/02/logo-donsen.jpg" alt="Donsen PPR Tuberias de polifusion" width="140" height="70"/>
</a>
</div></div>	<h2>Aliados</h2>
	<div class="wp_bannerize Aliados">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(78)"  href="http://comunidadgreen.com/" rel="nofollow" target="_blank">
<img src="http://entrerayas.com/wp-content/uploads/2015/07/logo-comunidad-green.jpg" alt="Comunidad Green" width="140" height="70"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(7)"  href="http://www.fpaa-arquitectos.org/" rel="nofollow" target="_blank">
<img src="http://entrerayas.com/wp-content/uploads/2011/04/logo-fpaa.jpg" alt="" width="140" height="70"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(8)"  href="http://trama.com.ec" rel="nofollow" target="_blank">
<img src="http://entrerayas.com/wp-content/uploads/2011/04/logo-trama.jpg" alt="" width="140" height="70"/>
</a>
</div></div>	
	<h2>Encuesta</h2>Sorry, there are no polls available at the moment.<ul><li><a href="http://entrerayas.com/new2/pollsarchive">Encuestas Anteriores</a></li></ul><h2>Enlaces</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.acontecimientosarquitectonicos.com/" target="_blank">Acontecimientos Arquitectónicos</a></li>
<li><a href="http://www.arquipedia.wordpress.com/" target="_blank">Arquipedia Blog</a></li>
<li><a href="http://arquitecturausb.tk/">Arquitectura USB</a></li>
<li><a href="http://caracasrefurbished.wordpress.com/">Caracas Refurbished</a></li>
<li><a href="http://cronicasdelasterion.blogspot.com/" target="_blank">Crónicas del Asterión</a></li>
<li><a href="http://www.ecodar.net/">EcoDAR Diseño Arte Reciclaje</a></li>
<li><a href="http://memoriasdelotrolado.blogspot.com/">Memorias del Otro Lado</a></li>
<li><a href="http://musarq.blogspot.com/">Museo de Arquitectura</a></li>
<li><a href="http://paisajesposibles.blogspot.com/">Paisajes Posibles</a></li>
<li><a href="http://www.proyectodiagonalsc.blogspot.com/" target="_blank">Proyecto Diagonal</a></li>

	</ul>

		
	<h2>Sindicaci&oacute;n</h2>
	<ul class="feeds">
			<li><a href="http://entrerayas.com/feed/" title="Syndicate this site using RSS 2.0"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://entrerayas.com/comments/feed/" title="The latest comments to all posts in RSS"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="feed:http://entrerayas.com/feed/atom/" title="Syndicate this site using Atom">Atom</a></li>
	</ul>
	
		<h2>Buscar</h2>
			<form method="get" id="searchform" action="/index.php">
			<input type="text" value="search the archives" name="s" id="s" onfocus="if (this.value == 'search the archives') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search the archives';}" />
			<input type="submit" id="searchsubmit" value="go" />
		</form>


</div><div id="colDer" height="100%" >
	<h2>Edición Electrónica</h2>			<div class="textwidget"><div style="float:center;background:white;">
<a href="http://issuu.com/entrerayas/docs/revista_entre_rayas_110" target="_blank">
<img src="http://entrerayas.com/wp-content/uploads/2015/08/revista_entre_rayas_110.jpg" border="0" />
<h4>Arquitectura Residencial Multifamiliar VI</h4>
Junio 2015
</a>
</div>
<div class="clear">&nbsp;</div></div>
					<div class="textwidget"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 166,
  height: 300,
  theme: {
    shell: {
      background: '#00579e',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#696669',
      links: '#084cfa'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('EntreRayas').start();
</script></div>
					<div class="textwidget"><div style="background-color:#ffffff;">
<script src="http://connect.facebook.net/es_VE/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/#!/pages/Revista-entre-rayas/179485905418972" width="166" height="360" show_faces="true" stream="false" header="false"></fb:like-box>
</div></div>
		</div></div><!-- end of contenido -->
	
<div id="footer">		
		<p>Grupo Editorial Revista entre rayas &copy; 1992 - 2017 - Todos los derechos reservados. 
	<br />24 a&ntilde;os divulgando la arquitectura como hecho cultural - RIF: J-30401651-4
	<br /><a href="http://entrerayas.com/feed/">Entradas (RSS)</a>
		| <a href="http://entrerayas.com/comments/feed/">Comentarios (RSS)</a>.
	<br><a href="http://www.eeIdeas.com" target="_blank">Implementado por EE Ideas, SAS</a>
	</p>
</div>

</div> <!-- end of container-->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-ded7476e781066e99a7d917ae0222792","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":true,"addthis_above_showon_archives":true,"addthis_below_showon_archives":true,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded7476e781066e99a7d917ae0222792 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://entrerayas.com/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/entrerayas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/entrerayas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<!--wp_footer--></body>
</html>