<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://entrerayas.com/xmlrpc.php">
<title>La Asociación de Empresarios para la Vivienda de Alta Calidad DOM3 presenta en FITUR el III Premio Internacional de Arquitectura DOM3 PRIZE &#8211; Revista Entre Rayas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Entre Rayas &raquo; Feed" href="http://entrerayas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Entre Rayas &raquo; RSS de los comentarios" href="http://entrerayas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Entre Rayas &raquo; La Asociación de Empresarios para la Vivienda de Alta Calidad DOM3 presenta en FITUR el III Premio Internacional de Arquitectura DOM3 PRIZE RSS de los comentarios" href="http://entrerayas.com/2018/01/la-asociacion-de-empresarios-para-la-vivienda-de-alta-calidad-dom3-presenta-en-fitur-el-iii-premio-internacional-de-arquitectura-dom3-prize/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/entrerayas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://entrerayas.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://entrerayas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://entrerayas.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://entrerayas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='flaton-fontawesome-css'  href='http://entrerayas.com/wp-content/themes/er2017/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='flaton-bitter-css'  href='//fonts.googleapis.com/css?family=Bitter%3A400%2C700&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='flaton-source-sans-pro-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='flaton-flexslider-css'  href='http://entrerayas.com/wp-content/themes/er2017/css/flexslider.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='flaton-style-css'  href='http://entrerayas.com/wp-content/themes/er2017/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://entrerayas.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://entrerayas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://entrerayas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://entrerayas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://entrerayas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No te pierdas la próxima edición de Expo Lighting America' href='http://entrerayas.com/2018/01/no-te-pierdas-la-proxima-edicion-de-expo-lighting-america/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://entrerayas.com/2018/01/la-asociacion-de-empresarios-para-la-vivienda-de-alta-calidad-dom3-presenta-en-fitur-el-iii-premio-internacional-de-arquitectura-dom3-prize/" />
<link rel='shortlink' href='http://entrerayas.com/?p=29748' />
<link rel="alternate" type="application/json+oembed" href="http://entrerayas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fentrerayas.com%2F2018%2F01%2Fla-asociacion-de-empresarios-para-la-vivienda-de-alta-calidad-dom3-presenta-en-fitur-el-iii-premio-internacional-de-arquitectura-dom3-prize%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://entrerayas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fentrerayas.com%2F2018%2F01%2Fla-asociacion-de-empresarios-para-la-vivienda-de-alta-calidad-dom3-presenta-en-fitur-el-iii-premio-internacional-de-arquitectura-dom3-prize%2F&#038;format=xml" />

<!-- WP Menubar 5.6.1: start CSS -->
<link rel="stylesheet" href="http://entrerayas.com/wp-content/plugins/menubar-templates/Suckerfish_45/sf-blue.css" type="text/css" media="screen" />
<!-- WP Menubar 5.6.1: end CSS -->

<!-- Facebook Open Graph metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta property="og:site_name" content="Revista Entre Rayas" />
<meta property="og:title" content="La Asociación de Empresarios para la Vivienda de Alta Calidad DOM3 presenta en FITUR el III Premio Internacional de Arquitectura DOM3 PRIZE" />
<meta property="og:url" content="http://entrerayas.com/2018/01/la-asociacion-de-empresarios-para-la-vivienda-de-alta-calidad-dom3-presenta-en-fitur-el-iii-premio-internacional-de-arquitectura-dom3-prize/" />
<meta property="og:image" content="http://entrerayas.com/wp-content/uploads/2018/01/presentacion-premio-400x171.jpg" />
<meta property="og:description" content="La parcela sobre la que se desarrollará el objeto del concurso está situada en el término municipal de Estepona. Este año habrá un único premio dotado con 60.000 euros. La presidenta de DOM3, Laura Pou y el alcalde de Estepona, José María García Urbano, presentaron ayer en la Feria" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_us" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta itemprop="name"  content="La Asociación de Empresarios para la Vivienda de Alta Calidad DOM3 presenta en FITUR el III Premio Internacional de Arquitectura DOM3 PRIZE" />
<meta itemprop="image" content="http://entrerayas.com/wp-content/uploads/2018/01/presentacion-premio-400x171.jpg" />
<meta itemprop="description" content="La parcela sobre la que se desarrollará el objeto del concurso está situada en el término municipal de Estepona. Este año habrá un único premio dotado con 60.000 euros. La presidenta de DOM3, Laura Pou y el alcalde de Estepona, José María García Urbano, presentaron ayer en la Feria" />
<meta itemprop="type" content="Article" />
<!-- End Google Plus metatags-->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-ded7476e781066e99a7d917ae0222792","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ded7476e781066e99a7d917ae0222792" async="async"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1986735-5', 'auto');
  ga('send', 'pageview');

</script>
    
</head>

<body class="post-template-default single single-post postid-29748 single-format-standard">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
		<header id="masthead" class="site-header" role="banner">
			<div class="container">
			<div class="sixteen columns">
				<div class="teen columns">
					<div class="logo site-branding">
						<a href="http://entrerayas.com/" rel="home"><img src="/wp-content/uploads/2017/08/logo-entrerayas.png" alt="entre rayas" style="height:auto;"></a>
					</div>
				</div>
				<div class="redessociales six columns">
					<div align="center" class="socialbtns">
<ul>
<li><a target="_blank" href="https://www.facebook.com/Revista-entre-rayas-179485905418972/" class="fa fa-lg fa-facebook"></a></li>
<li><a target="_blank" href="http://twitter.com/entrerayas" class="fa fa-lg fa-twitter"></a></li>
<li><a href="#" class="fa fa-lg fa-google-plus"></a></li>
<li><a href="#" class="fa fa-lg fa-linkedin"></a></li>
<li><a target="_blank" href="http://instagram.com/revistaentrerayas" class="fa fa-lg fa-instagram"></a></li>
</ul>
</div>
				</div>
			</div>
		</div>
		
				<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="container">
				<div class="sixteen columns">
					<button class="menu-toggle">Primary Menu</button>
					<div class="menu"><ul>
<li ><a href="http://entrerayas.com/">Inicio</a></li><li class="page_item page-item-15"><a href="http://entrerayas.com/arquinexus/">Arquinexus</a></li>
<li class="page_item page-item-13"><a href="http://entrerayas.com/dia-del-arquitecto/">Día del Arquitecto</a></li>
<li class="page_item page-item-10 page_item_has_children"><a href="http://entrerayas.com/entre-rayas/">entre rayas</a>
<ul class='children'>
	<li class="page_item page-item-777"><a href="http://entrerayas.com/entre-rayas/pautas-editoriales/">Pautas editoriales</a></li>
	<li class="page_item page-item-636"><a href="http://entrerayas.com/entre-rayas/perfil-de-la-revista/">Perfil de la revista</a></li>
	<li class="page_item page-item-2863"><a href="http://entrerayas.com/entre-rayas/politica-editorial/">Política editorial</a></li>
	<li class="page_item page-item-12215"><a href="http://entrerayas.com/entre-rayas/programacion-2013/">Programación 2013</a></li>
	<li class="page_item page-item-15931"><a href="http://entrerayas.com/entre-rayas/programacion-2014/">Programación 2014</a></li>
	<li class="page_item page-item-19691"><a href="http://entrerayas.com/entre-rayas/programacion-2015/">Programación 2015</a></li>
	<li class="page_item page-item-25152"><a href="http://entrerayas.com/entre-rayas/programacion-2016/">Programación 2016</a></li>
</ul>
</li>
<li class="page_item page-item-12"><a href="http://entrerayas.com/entrespacio/">EntreSpacio</a></li>
<li class="page_item page-item-11"><a href="http://entrerayas.com/puntos-de-venta/">Puntos de Venta</a></li>
<li class="page_item page-item-7"><a href="http://entrerayas.com/%c2%bfcomo-suscribirse/">Venta especial de los números editados en 2015 y 2016</a></li>
<li class="page_item page-item-14"><a href="http://entrerayas.com/contactenos/">Contáctenos</a></li>
</ul></div>
				</div>
			</div>
		</nav><!-- #site-navigation -->
		
	</header><!-- #masthead -->
	
	<div id="content" class="site-content container">

	<div id="primary" class="content-area eleven columns">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-29748" class="post-29748 post type-post status-publish format-standard has-post-thumbnail hentry category-concursos tag-dom3 tag-dom3-prize tag-espana tag-estepona tag-fitur tag-premio-internacional-de-arquitectura tag-vivienda">
	<header class="entry-header">
		<h2 class="entry-title">La Asociación de Empresarios para la Vivienda de Alta Calidad DOM3 presenta en FITUR el III Premio Internacional de Arquitectura DOM3 PRIZE</h2>
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://entrerayas.com/2018/01/la-asociacion-de-empresarios-para-la-vivienda-de-alta-calidad-dom3-presenta-en-fitur-el-iii-premio-internacional-de-arquitectura-dom3-prize/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-18T14:58:49+00:00">18 enero 2018</time></a></span><span class="byline"> </span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
						<img src="http://entrerayas.com/wp-content/uploads/2018/01/presentacion-premio.jpg" style="width:100%;height:auto;" />
		<div class="at-above-post addthis_tool" data-url="http://entrerayas.com/2018/01/la-asociacion-de-empresarios-para-la-vivienda-de-alta-calidad-dom3-presenta-en-fitur-el-iii-premio-internacional-de-arquitectura-dom3-prize/"></div><p><strong>La parcela sobre la que se desarrollará el objeto del concurso está situada en el término municipal de Estepona.</strong><span id="more-29748"></span></p>
<p><strong>Este año habrá un único premio dotado con 60.000 euros.</strong></p>
<p>La presidenta de DOM3, Laura Pou y el alcalde de Estepona, José María García Urbano, presentaron ayer en la Feria Internacional de Turismo de Madrid (FITUR) la tercera edición del Premio Internacional de Arquitectura DOM3 PRIZE que, en esta ocasión, tiene por objeto una construcción en una parcela del término municipal de Estepona.</p>
<p>Para la presidenta de DOM3, la paisajista Laura Pou, quien no pudo avanzar demasiado el contenido de las bases del concurso que se harán públicas el 8 de marzo, el objetivo de esta nueva edición del Premio Internacional de Arquitectura DOM3 PRIZE 2018 es continuar incrementando el prestigio de este premio, que en su segunda edición contó con una participación masiva, con un total de 140 inscripciones procedentes de 25 ciudades internacionales y 17 nacionalidades. Además, agregó, “estar vinculado de una u otra manera a este premio significa participar de una importante promoción, ya que en la edición de 2016 hubo casi un centenar de menciones en distintos medios de comunicación, asociaciones profesionales, revistas especializadas y otras entidades relacionadas con el sector de la arquitectura y la construcción”.</p>
<p>Por su parte, el alcalde de Estepona, José María García Urbano, ha destacado que el municipio de Estepona se ha convertido en referente de la reactivación del sector de la construcción y del diseño arquitectónico, con modelo sostenible y exclusivo. García Urbano ha subrayado, además, que Estepona registró en 2017 el mayor número de viviendas visadas en toda la provincia, por detrás de la capital malagueña.</p>
<p>La primera edición de DOM3 PRIZE contó con 160 inscritos para concursar en la construcción de una villa en La Zagaleta, en Benahavís. En su segunda edición, celebrada en 2016, se inscribieron 140 arquitectos de 17 nacionalidades distintas. El objeto del concurso fue el desarrollo de una parcela en la zona de Santa Clara, en Marbella.</p>
<p>Para la nueva edición de este año la parcela sobre la que se desarrollará el concurso se encuentra ubicada en el término municipal de Estepona. De este modo, indica Pou “cubrimos la zona de influencia del conocido como Triángulo de Oro formado por los municipios de Benahavís, Marbella y Estepona”.</p>
<p><strong>Más información:</strong><br />
Tel. 609569878 (Carmen Durán)<br />
email: info@carmenduran.com</p>
<p>Leyenda foto: Laura Pou junto con José María García Urbano</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://entrerayas.com/2018/01/la-asociacion-de-empresarios-para-la-vivienda-de-alta-calidad-dom3-presenta-en-fitur-el-iii-premio-internacional-de-arquitectura-dom3-prize/"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"><i class="fa fa-list-alt"></i><a href="http://entrerayas.com/noticias/noticias/concursos/" rel="category tag">Concursos</a></span><span class="tags-links"><i class="fa fa-tags"></i> <a href="http://entrerayas.com/tag/dom3/" rel="tag">DOM3</a>, <a href="http://entrerayas.com/tag/dom3-prize/" rel="tag">DOM3 PRIZE</a>, <a href="http://entrerayas.com/tag/espana/" rel="tag">España</a>, <a href="http://entrerayas.com/tag/estepona/" rel="tag">Estepona</a>, <a href="http://entrerayas.com/tag/fitur/" rel="tag">FITUR</a>, <a href="http://entrerayas.com/tag/premio-internacional-de-arquitectura/" rel="tag">Premio Internacional de Arquitectura</a>, <a href="http://entrerayas.com/tag/vivienda/" rel="tag">Vivienda</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://entrerayas.com/2018/01/no-te-pierdas-la-proxima-edicion-de-expo-lighting-america/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;No te pierdas la próxima edición de Expo Lighting America</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/la-asociacion-de-empresarios-para-la-vivienda-de-alta-calidad-dom3-presenta-en-fitur-el-iii-premio-internacional-de-arquitectura-dom3-prize/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://entrerayas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='29748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6fcf39004" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area offset-by-one five columns" role="complementary">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Edición Electrónica</h3><div class="textwidget custom-html-widget"><div style="float:center;background:white;">
<a href="https://issuu.com/entrerayas/docs/revista_entre_rayas_120" target="_blank">
<img src="http://entrerayas.com/wp-content/uploads/2017/08/Entre-rayas-No-120-400p.jpg" border="0" />
<h4>Arquitectura de Hoteles II</h4>
Edición Agosto 2017
</a>
</div>
<div class="clear">&nbsp;</div></div></aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="widget-title">Encuesta</h3>Sorry, there are no polls available at the moment.<ul><li><a href="http://entrerayas.com/new2/pollsarchive">Encuestas Anteriores</a></li></ul></aside><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.acontecimientosarquitectonicos.com/" target="_blank">Acontecimientos Arquitectónicos</a></li>
<li><a href="http://www.arquipedia.wordpress.com/" target="_blank">Arquipedia Blog</a></li>
<li><a href="http://arquitecturausb.tk/">Arquitectura USB</a></li>
<li><a href="http://caracasrefurbished.wordpress.com/">Caracas Refurbished</a></li>
<li><a href="http://cronicasdelasterion.blogspot.com/" target="_blank">Crónicas del Asterión</a></li>
<li><a href="http://www.ecodar.net/">EcoDAR Diseño Arte Reciclaje</a></li>
<li><a href="http://memoriasdelotrolado.blogspot.com/">Memorias del Otro Lado</a></li>
<li><a href="http://musarq.blogspot.com/">Museo de Arquitectura</a></li>
<li><a href="http://paisajesposibles.blogspot.com/">Paisajes Posibles</a></li>
<li><a href="http://www.proyectodiagonalsc.blogspot.com/" target="_blank">Proyecto Diagonal</a></li>

	</ul>
</aside>
</div><!-- #secondary -->

	</div><!-- #content -->
</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-bottom">
			<div class="container">
				<div class="sixteen columns">
					<div class="site-info">
							<p>Grupo Editorial Revista entre rayas &copy; 1992 - 2018 - Todos los derechos reservados. 
	<br />25 a&ntilde;os divulgando la arquitectura como hecho cultural - RIF: J-30401651-4
	<br><a href="http://www.eeIdeas.com" target="_blank">Implementado por EE Ideas, SAS</a>
	</p>
					</div><!-- .site-info -->
				</div>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://entrerayas.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/entrerayas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/entrerayas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/themes/er2017/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/themes/er2017/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/themes/er2017/js/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/themes/er2017/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/entrerayas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://entrerayas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

</body>
</html>
